6.0.0-git
2024-02-25

Required PECL Imagick extension not found.